IceFact - soft gratuit de facturi şi chitanţe > Linux

NU POT INSTALA VERSIUNEA 1.1.97

(1/1)

Marian Prodan:
SALUT FOLOSESC VERSIUNEA 1.1(LINUX I386) VREAU SA TRECLA VERSIUNEA NOUA 1.1.97 AM


AM RULAT FISIRUL DOWNLOAD-AT DAR IMI DA @INVALID BYTE SEQUENSE IN CONVERSION IMPUT

Serghei:
Deschizi un terminal si rulezi asa:


--- Code: ---wget http://icesoft.ro/download/icefact-1.1.97-linux-i686.run
chmod 755 icefact-1.1.97-linux-i686.run
./icefact-1.1.97-linux-i686.run
--- End code ---

Marian Prodan:
tks

Navigation

[0] Message Index

Go to full version