Author Topic: version `GLIBCXX_3.4.11' not found  (Read 1769 times)

serban

  • Newbie
  • *
  • Posts: 7
    • View Profile
version `GLIBCXX_3.4.11' not found
« on: July 04, 2013, 04:21:30 PM »
Am incercat sa fac update.Eu am icefact-1.0.1.2 si am incercat sa pun icefact-1.1. Dupa cum se vede din titlu, nu merge.

Exista cumva si o versiune compilata static, sau macar o versiune mai veche care sa foloseasca acelasi glibc ca 1.0.1.2?

Multumesc

Serghei

  • Administrator
  • Hero Member
  • *****
  • Posts: 952
    • View Profile
Re: version `GLIBCXX_3.4.11' not found
« Reply #1 on: July 06, 2013, 06:49:20 AM »
Nu, versiunile de glibc nu mai sunt suportate pentru ca nu se poate compila FOX Toolkit.